Kubaforum

Werde auch Du Teil der deutschsprachigen Kuba-Community. Die Anmeldung ist absolut kostenfrei und in wenigen Augenblicken abgeschlossen. Direkt danach bist Du in der Lage, eigene Themen zu erstellen oder auf bestehende zu antworten, sowie Dich mit anderen Mitgliedern zu verbinden.
Sei dabei. Wir freuen uns auf Dich!

Probleme beim Anmelden - Nicht aktuell | altes Forum

falko1602

Gesperrt
Mitglied seit
6 Okt 2011
Beiträge
1.507
Zustimmungen
160
Standort
al culito del mundo
Hallo, seid ein paar Tagen habe ich Probleme beim anmelden.
Nickname-Passwort- Anmelden und dann kommt eine Mitteilung:
fehlerhafte Weiterleitung nach blabla.

Beim 2. Versuch klappts sofort, hat jemand das auch?
falko:confused:
 

WilliCartagena

Kubakenner
Mitglied seit
10 Aug 2011
Beiträge
971
Zustimmungen
25
Standort
Cartagena/Colombia
Falko, warum meldest du dich jedes Mal neu an?

Ich hab ein Kreuzchen gemacht bei "angemeldet bleiben" - und kenne dein Problem gar nicht, weil ich eben immer "drin" bin, sowohl beim Pc als auch beim laptop als auch beim tablet als auch beim handy. alles, alles voellig problemlos...
 

falko1602

Gesperrt
Mitglied seit
6 Okt 2011
Beiträge
1.507
Zustimmungen
160
Standort
al culito del mundo
Firefox und Laptop
danke, falko
Wenns nicht klappt, kommt das:

Ungültige Weiterleitungs-URL (http://kubaforum.eu/)

falko

- - - Aktualisiert - - -

Falko, warum meldest du dich jedes Mal neu an?

Ich hab ein Kreuzchen gemacht bei "angemeldet bleiben" - und kenne dein Problem gar nicht, weil ich eben immer "drin" bin, sowohl beim Pc als auch beim laptop als auch beim tablet als auch beim handy. alles, alles voellig problemlos...
Weil ich es nicht will, manchmal habe ich kontakte hier und wenn man dauernd angemeldet ist,
aber nicht "erreichbar" ist, find ichs blöd
falko
 
L

locura

Gast
Wenns nicht klappt, kommt das:

Ungültige Weiterleitungs-URL (http://kubaforum.eu/)

falko

- - - Aktualisiert - - -
hab ich auch, tablet und pc mit chrome.... da stimmt was in dem weiterleitungslink nicht. hab´s aber aufgegeben irgendetwas in Sachen der Templates oder Technik zu sagen, da man sowieso nur dumme kommentare bekommt. Für manche mag das neue template ja cool zu sein, aber für mich zu grell und wenn ich auf das alte umstelle, dann bekomme ich einen mix aus beiden, was noch ekelhafter ist.
 

el-cheffe

Administrator
Mitglied seit
12 Dez 2010
Beiträge
2.590
Zustimmungen
303
Standort
München
Ja. Ich weiß mittlerweile wo die Fehlermeldung herkommt. Ich muss die nächsten Tage aber noch rausfinden, ob es genügt wenn ich diese unterdrücke. Ich werde es auf jeden Fall im Auge behalten und weiter Bescheid geben.

Was ich auch meine entdeckt zu haben ist, dass Du schon erfolgreich angemeldet bist, obwohl es nach dem ersten Versuch noch nicht so aussieht. Das bedeutet, dass Du es ignorieren könntest, das die Kopfzeile sich nicht verändert. Nach spätestens einem weiteren klick auf ein Unterforum oder Thema, solltest Du sehen dass Du schon angemeldet bist.

Es könnte auch an einem alten Cookie liegen. Wenn Du also noch einen anderen Browser zur Verfügung hast, welche Du praktisch nie nutzt, dann lösche in diesem doch mal bitte die Cookies und versuche Dich damit anzumelden.

[HR][/HR]

Noch eine Frage dazu: "Welche Domain rufst Du zum anmelden auf?"

http://kubaforum.eu
https://www.kubaforum.eu

oder immer noch

https://www.kubaforum.eu
 


Oben Unten